Hab grad noch was ausgegraben, betr allerdungs den Edi.
Evtl hilfts ja.
-----------------------------
DnG-AdK-Mapedit benötigt das .NET Framework 2.0!

Bei Problemen bitte im Forum melden!

Die ultimative Fanseite zu “Aufbruch der Kulturen” und “Die nchsten Generation” :: www.siedler2-fan.de
------------------------------