PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Wasserbug



SpiderFive
04.06.2010, 08:59
Ist mir gestern, sowohl vor dem Patch, als auch nach dem Patch passiert.
Bei einer gewissen Konstellation bzgl der Bierproduktion, haben die Brauereien kein Wasser bekommen, obwohl zig Brunnen darum waren und ein eigenes Lagerhaus zur Verfügung stand.
Man hat gesehen, dass die Brunnen kein Wasser gefördert haben. Abriss des Wohnhauses und des Lagerhauses schafften Abhilfe.
Es wurden aber auch kein Wasser von den anderen funktionierenden Brunnen herbeigeschafft.

Thomas061
04.06.2010, 09:03
So langsam ist das Fass voll. Selbst bei den "neuen" Maps sind Bugs mitgeliefert wurden.

SpiderFive
04.06.2010, 09:06
ja ?

Thomas061
04.06.2010, 09:09
Bug auf Map Sandbeken - Thema entwickelt von eve community (http://forums-de.ubi.com/eve/forums/a/tpc/f/2071092097/m/4581000668)

Thomas061
04.06.2010, 16:31
Immerhin bekommst du drüben eine Reaktion. Meine Fehlerbeschreibung wird konsequent ignoriert. Toll! :mad:

SpiderFive
04.06.2010, 16:36
Ist dein Problem immer noch da, sollte das nicht auch mit dem Patch kommen ?

Thomas061
04.06.2010, 16:42
Ist deijn Problem immer noch da, sollte das nicht auch mit dem Patch kommen ?

Das Problem ist nach wie vor existent. Wir haben gestern eine MP.Partie abgezogen und mein Tochter hat ihren "Trostpreis" wieder nicht erhalten.

Im Forum schweigen sich die Entwickler dazu ja auch konsequent aus, ob wohl ich den Fehler ja mehrfach in Erinnerung gebracht habe.

SpiderFive
04.06.2010, 16:47
Sry ich hatte das verwechselt mit nem anderen Fehler..